Forum www.alfaclub.pl Strona Główna
Strona klubowaStrona Klubowa   DemocarDemocar  AlbumAlbum  Kup AlfeKup Alfe  FAQPomoc  SzukajSzukaj   UżytkownicyUżytkownicy  RejestracjaRejestracja   privmsg.php?folder=inbox&sid=83dfb465ee480fbd5bfba6a465a5ae89Twoja skrzynka   ProfilProfil   ZalogujZaloguj 


Niedziałający pilot

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 147
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam3777



Dołączył: 30 Lis 2017
Posty: 1

PostWysłany: Czw Lis 30, 2017 8:55 am    Temat postu: Niedziałający pilot Odpowiedz z cytatem

Witam wszystkich forumowiczów!

Mam pewien problem z moją Czarną pięknością. Otóż wymieniłem akumulator w mojej 147 i mój pilot się rozkodował (?) Szukałem informacji na forum, ale nie znalazłem żadnej konkretnej odpowiedzi. Problem wygląda w ten sposób. Pilot działał, wymieniony został akumulator, pilot nadal działał przez chwilę i około dzień później, przestał działać. Moglibyście pisać o baterii, ale byłby to dziwny zbieg okoliczności. Baterii co prawda nie wymieniłem, ale działała bez zarzutów. Jestem pewny na 99.9%, że pilocik się rozkodował. Po wciśnięciu jakiegokolwiek przycisku na pilocie, nic się nie dzieje. Czytałem też trochę o karcie kodowania, nie wiem, czy to istotne, ale nie posiadam takiej karty. Rozmawiałem z mechanikiem, powiedział mi, że to powinno się dość łatwo zrobić, że karta nie będzie mi potrzebna. Macie jakieś pomysły?

Mój samochód to Alfa Romeo 147, 2006 r. 1.9

Czekam z niecierpliwością na jakąś pomoc. Pozdrawiam serdecznie !
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Juicer



Dołączył: 13 Gru 2017
Posty: 8

PostWysłany: Sro Gru 13, 2017 5:05 pm    Temat postu: Odpowiedz z cytatem

Witam,
Jeśli została zgubiona kartka z kodem to nie pozostaje nic innego jak przekodować pilot na nowo.
Pozdrawiam
_________________
CZĘŚCI SAMOCHODOWE ONLINE
<a href="https://superparts.pl">https://superparts.pl/</a>
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
iparts



Dołączył: 22 Mar 2013
Posty: 31

PostWysłany: Czw Gru 21, 2017 1:31 pm    Temat postu: Odpowiedz z cytatem

Przyznam że dosyć dziwne zachowanie. Osobiście jeszcze się z takim czymś nie spotkałem. Najczęściej bywa tak że po wymianie akumulatora od razu nie działają piloty, lub wręcz przeciwnie - zaczynają działać. Jeżeli nie sprawdzałeś baterii w pilocie to proponuję zacząć od tego, jeżeli nie pomoże to trzeba pojechać do dobrego elektromechanika na zakodowanie pilota. Jeszcze zapytam - posiadasz tylko jeden pilot czy więcej?
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 147 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Copyright www.AlfaClub.pl
Powered by Kosmodrom


linki sponsorowane
druk ksiazek warszawa druk naklejek warszawa leasing warszawa kredyt samochodowy LipoCryo Kriolipoliza Warszawa Biorezonans Warszawa Bicom