Forum www.alfaclub.pl Strona Główna
Strona klubowaStrona Klubowa   DemocarDemocar  AlbumAlbum  Kup AlfeKup Alfe  FAQPomoc  SzukajSzukaj   UżytkownicyUżytkownicy  RejestracjaRejestracja   privmsg.php?folder=inbox&sid=4117701d92471551130c38f3f43c5815Twoja skrzynka   ProfilProfil   ZalogujZaloguj 


opony pytanko do uzytkownikow 156

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> Opony
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mat_c1



Dołączył: 29 Gru 2008
Posty: 64

PostWysłany: Nie Cze 12, 2011 6:55 pm    Temat postu: opony pytanko do uzytkownikow 156 Odpowiedz z cytatem

Witam mam pytanko do wszystkich uzytkownikow 156-ek. Tez mam 156 i zastanawia mnie czemu tnie mi opony z przodu od srodka. Z tyl jezdze dalej na tych samych juz 3 rok a z przodu juz niedlugo bede musial kupic 3-cie opony to jest raczej nienormalne. Wachacze sa jak najbardziej ok niedawno wymieniane wszystkie galki tez. zbieznosc tak samo ok ( wedlug 3 warsztatow sprawdzalem bo nie bylem pewny czy rzeczywiscie jest dobrze ustawiona) nie pale gumy ani nic z tych rzeczy :d:d Prosze powiedzcie mi co to moze byc????? Czy moze tak ma byc??? :d:d:d acha i opony mam 215/45 R17
_________________
I LOVE AR 2.0TS Smile
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
patryk_wey



Dołączył: 06 Lut 2008
Posty: 291
Skąd: Jastrzębie Zdrój/Branice

PostWysłany: Nie Cze 12, 2011 7:15 pm    Temat postu: Odpowiedz z cytatem

U mnie znowu odwrotnie :/ Tnie z tylu. Zbieżność robiłem dwa lata temu przy wymianie zawieszenia a i tak tnie od wewnątrz. Opony 225/50/16
Jeszcze w tym miesiącu musze zmienic opony, jade ustawić zbieżność i myślę żeby założyć 205/55/16 jakies tańsze na próbę. Moze tnie przez to ze szerokie kapcie są?
_________________
ALFA ROMEO 156
ROK 1999 - 2,4 JTD 136 KM
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
mat_c1



Dołączył: 29 Gru 2008
Posty: 64

PostWysłany: Nie Cze 12, 2011 7:24 pm    Temat postu: Odpowiedz z cytatem

Tez tak wlasnie mysle ze moze za szerokie opony aleeeee normalnie orginalnie takie byly chodzi mi o 17 a Tobie z tym moze ciac przez to ze: albo ktos przy ustawianiu zbieznosci nie sprawdzil ci katu pochylenia kol tylnich ( bo sa tam mimosrody do ustawiania pochylenia) albo masz to co ja mialem na poczatku tez scinalo mi z tyl tylko z jednej strony i okazalo sie ze amortyzator a dokladnie tuleja gorna w amortyzatorze sie wytarla. I jak zlapalem kolo u gory, i zaczalem szarpac to normalnie bylo czuc stuk i jak kolo sie rusza :d ( a co najlepsze amortyzatory na przegldzie byly podobno jak nowe :d:d z tego co gosciu powiedzial )
_________________
I LOVE AR 2.0TS Smile
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
quadrifoglio



Dołączył: 20 Lip 2006
Posty: 1441
Skąd: Szczecin

PostWysłany: Nie Cze 12, 2011 9:38 pm    Temat postu: Odpowiedz z cytatem

Celowałbym w górne wahacze...
_________________
156 2.0 JTS
Lancia Delta TwinTurbo
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Numer GG
killler1



Dołączył: 03 Cze 2009
Posty: 1439
Skąd: Chorzów

PostWysłany: Nie Cze 12, 2011 11:22 pm    Temat postu: Odpowiedz z cytatem

a na jakich spręzynach masz zawias? może ustawienia nie odpowiadają temu co masz wrzucone do niej?
_________________
156 1.8 TS '00
Motul 6100 - NGK -TRW/TEXTAR toyo proxes CF1 Ulter ded.for 156...i trochę poliuretanu
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG WP Kontakt
mat_c1



Dołączył: 29 Gru 2008
Posty: 64

PostWysłany: Pon Cze 13, 2011 8:56 am    Temat postu: Odpowiedz z cytatem

Wachacze gorne na sto procent sa ok specjalnie wyjmowalem Sad a sprezyny chyba orginal- nie zmienialem od kupna jest jakies 5 moze 7 centow luzu miedzy dolem blotnika a gora opony, patrzac z boku na auto. Poprostu ja juz nie wiem ................... Sad Sad Sad Sad a moze ta zbieznosc zle ustawiaja, moze nie wiedza jak i ustawiaja jak w pierwszych lepszych autach????
_________________
I LOVE AR 2.0TS Smile
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
SeB



Dołączył: 27 Lis 2006
Posty: 2871
Skąd: Bukareszt Rumunia

PostWysłany: Nie Cze 19, 2011 3:02 pm    Temat postu: Odpowiedz z cytatem

zalezy jakie parametry ustawienia zbieznosci maja Wink

najlepiej udac sie do kogos kto pracuje z alfami i sie nimi bawi
badz bawil na torze, wowczas z wlasnego doswiadczenia ustawi
tak aby bylo OK Wink
_________________
156 V6 2005+
147 GTA 2008+
Legend KB1 AWD V6 2015+
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
mat_c1



Dołączył: 29 Gru 2008
Posty: 64

PostWysłany: Wto Cze 21, 2011 12:05 pm    Temat postu: Odpowiedz z cytatem

Widze ze tylko u mnie tnie, myslalem ze przy kazdej tak tnie jak sie jezdzi na takich oponach. Ale widze ze musze miec cos zle w takim razie, bo nikt sie nie skarzy na to....
_________________
I LOVE AR 2.0TS Smile
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> Opony Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Copyright www.AlfaClub.pl
Powered by Kosmodrom


linki sponsorowane
druk ksiazek warszawa druk naklejek warszawa leasing warszawa kredyt samochodowy LipoCryo Kriolipoliza Warszawa Biorezonans Warszawa Bicom