Forum www.alfaclub.pl Strona Główna
Strona klubowaStrona Klubowa   DemocarDemocar  AlbumAlbum  Kup AlfeKup Alfe  FAQPomoc  SzukajSzukaj   UżytkownicyUżytkownicy  RejestracjaRejestracja   privmsg.php?folder=inbox&sid=786a5e2a982f813b83b6f39cf2551bbcTwoja skrzynka   ProfilProfil   ZalogujZaloguj 


logowanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> nie wszystko działa... zgłoś to
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomasz switala



Dołączył: 27 Sty 2010
Posty: 243
Skąd: piła

PostWysłany: Nie Lut 27, 2011 12:41 pm    Temat postu: logowanie Odpowiedz z cytatem

mam problem z logowaniem mam przenosny internet i od jakiegos czasu nie moge sie zalogowas logowac sie moge tylko w domu ze stalego zlocza moze ktos mi wytlumaczyc dlaczego
_________________
tomuś
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
p.maiki



Dołączył: 21 Lis 2006
Posty: 8581
Skąd: Warszawa

PostWysłany: Nie Lut 27, 2011 4:24 pm    Temat postu: Odpowiedz z cytatem

A jaki pojawia się komunikat Question
Ja jestem na stałe zalogowany w domu i w pracy i nie mam problemów Confused
_________________
Pozdrawiam
Michał (p.maiki)
146 1.4 TS 97r 2006-2008
147 1.6 TS 02r 2008-2009
156FL 1.9 JTDM 03r 2009-2014
159 2.0 JTDM 09r 2014-2017
Tu serwisuje www.pablogarage.pl
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
johny603



Dołączył: 18 Lip 2008
Posty: 1943
Skąd: Koźmin Wlkp-Jarocin

PostWysłany: Nie Lut 27, 2011 5:12 pm    Temat postu: Odpowiedz z cytatem

Ja cały czas bazuje na mobilnym necie i nie mam problemów z logowaniem.
_________________
Pozdrawiam Janek
RGE 2,2DT 12V 99r. 312tkm
BYŁA:
Lancia ZETA 2.0T 8V 1997r.=259tkm
AR156 2,5 V6 24V 1998r.=347tkm
AR33 1,4 BX 8V 1994r.=294tkm
Arrow Byłe Niunie Cool
janek33-1983@o2.pl
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Redzi



Dołączył: 14 Lut 2008
Posty: 11121
Skąd: Kalisz

PostWysłany: Czw Mar 03, 2011 12:28 pm    Temat postu: Odpowiedz z cytatem

Również czasem korzystam z mobilnego i nie miałem jeszcze problemów z logowaniem na AC.
_________________
Obecnie z AR:
Gtv 916 2.0 TS Lusso
156 932 1.9 JTD Sport Pack
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> nie wszystko działa... zgłoś to Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Copyright www.AlfaClub.pl
Powered by Kosmodrom


linki sponsorowane
druk ksiazek warszawa druk naklejek warszawa leasing warszawa kredyt samochodowy LipoCryo Kriolipoliza Warszawa Biorezonans Warszawa Bicom