Forum www.alfaclub.pl Strona Główna
Strona klubowaStrona Klubowa   DemocarDemocar  AlbumAlbum  Kup AlfeKup Alfe  FAQPomoc  SzukajSzukaj   UżytkownicyUżytkownicy  RejestracjaRejestracja   privmsg.php?folder=inbox&sid=6efe46ffba552e124d7392139663c1ccTwoja skrzynka   ProfilProfil   ZalogujZaloguj 


przegrzewanie w V6

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 164
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kasza85.



Dołączył: 10 Gru 2007
Posty: 127
Skąd: Jelenia Góra

PostWysłany: Sob Cze 26, 2010 6:09 pm    Temat postu: przegrzewanie w V6 Odpowiedz z cytatem

witam, mam pytanko, może ktoś coś podobnego miał. Zacznę od faktów: w tamtym roku wymieniony płyn chłodniczy, termostat i czujnik temperatury - wszystko z aso oryginały. do dnia wczorajszego jeździłem bez klimy - temperatura na wskaźniku 90 - 95 st C. Dziś nabiłem klimę i po przejechaniu 10 km po mieście temperatura doszła do 120 st C. wykluczam pompę wody bo bez klimy temp nigdy nie wyszła ponad 95 st C pomimo korków upałów itd itp. więc co to może być?? oraz drugie pytanie, czy zawór na zbiorniku wyrównawczym powinien otwierać się na podciśnienie czy nadciśnienie?? przy odkręconym korku i przy dodawaniu gazu widać jak wlatuje płyn do zbiorniczka wyrównawczego. jak sprawdzić drożność chłodnicy??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
p.maiki



Dołączył: 21 Lis 2006
Posty: 8581
Skąd: Warszawa

PostWysłany: Sob Cze 26, 2010 9:37 pm    Temat postu: Odpowiedz z cytatem

Obstawiam chłodnice
_________________
Pozdrawiam
Michał (p.maiki)
146 1.4 TS 97r 2006-2008
147 1.6 TS 02r 2008-2009
156FL 1.9 JTDM 03r 2009-2014
159 2.0 JTDM 09r 2014-2017
Tu serwisuje www.pablogarage.pl
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
kasza85.



Dołączył: 10 Gru 2007
Posty: 127
Skąd: Jelenia Góra

PostWysłany: Nie Cze 27, 2010 8:19 am    Temat postu: Odpowiedz z cytatem

ale bez klimy auto trzyma temperaturę pracy na poziomie 90-95 st C, tylko z klimą się przegrzewa
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Damian AR166



Dołączył: 18 Sty 2009
Posty: 532
Skąd: Głogów

PostWysłany: Nie Cze 27, 2010 9:53 am    Temat postu: Odpowiedz z cytatem

A wentylatory się zalączają Question
_________________
2.0 V6 TB '99
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
kasza85.



Dołączył: 10 Gru 2007
Posty: 127
Skąd: Jelenia Góra

PostWysłany: Nie Cze 27, 2010 10:01 am    Temat postu: Odpowiedz z cytatem

wentylator działa, 1 i 2 bieg się załączają. dziś po nagrzaniu się do 100 st C odkręciłem korek od zbiorniczka, zeszło ciśnienie i potem zrobiłem 5 km ostrej jazdy potem postałem 20 min i trzyma temperaturę 100 st.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Dyny164



Dołączył: 15 Lut 2010
Posty: 36
Skąd: Chełm

PostWysłany: Pon Cze 28, 2010 5:29 pm    Temat postu: Odpowiedz z cytatem

a jaki masz płyn?, bo ja polecam G12 Febi
nie powoduje korozji
przeznaczony do aluminium
wymień olej i płyn ( jak będzie się to powtarzać to myślę ze to pompa wody )
chyba że nagrzewnica jest np niedrożna lub chłodnica
napisz mi na jakim oleju jeździsz i co ile zmieniasz
_________________
1. ALFA ROMEO 164 TS BIAŁA (BYŁA)
2. ALFA ROMEO 164 TS ZIELONA (BYŁA)
3. ALFA ROMEO 164 TS CZARNA (JEST)
4. ALFA ROMEO 164 TS GRANATOWA (JEST ALE NA CZʌCI)
5. JUŻ NIE DŁUGO NASTĘPNA
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora Numer GG
kasza85.



Dołączył: 10 Gru 2007
Posty: 127
Skąd: Jelenia Góra

PostWysłany: Pon Cze 28, 2010 5:32 pm    Temat postu: Odpowiedz z cytatem

płyn to borygo, jest czerwone, ale dziś jechałem na klimie, temperatura wzrosła do 110 st C, włączyłem funkcje eco czyli wyłączyłem klimę przejechałem jeszcze 2 km i wróciłem tą samą trasą tym samym stylem jazdy i temperatura nie drgneła powyżej 92 st C - oczywiście te 92 to na oko, wskazówka była kawałek za 90 st. Później do testu wziąłem drugą 164 i ta sama trasa z klimą i wskazówka na 90 st. pomysły mi się kończą
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Dyny164



Dołączył: 15 Lut 2010
Posty: 36
Skąd: Chełm

PostWysłany: Pon Cze 28, 2010 5:42 pm    Temat postu: Odpowiedz z cytatem

a moze pompa klimy ma coś spieprzone , tam jest jakieś sprzegiełko. może to
a to że termostat rok temu wymieniłeś nie znaczy ze musi działać
cięzko mi powiedzieć .
a napisz jak jest kiedy wyłączysz klimę weźmiesz obieg zamknięty i na maxa na gorące czy temp spada???
_________________
1. ALFA ROMEO 164 TS BIAŁA (BYŁA)
2. ALFA ROMEO 164 TS ZIELONA (BYŁA)
3. ALFA ROMEO 164 TS CZARNA (JEST)
4. ALFA ROMEO 164 TS GRANATOWA (JEST ALE NA CZʌCI)
5. JUŻ NIE DŁUGO NASTĘPNA
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora Numer GG
kasza85.



Dołączył: 10 Gru 2007
Posty: 127
Skąd: Jelenia Góra

PostWysłany: Pon Cze 28, 2010 5:46 pm    Temat postu: Odpowiedz z cytatem

samo wyłączenie klimy powoduje spadek temperatury, nawet jak stoję temperatura utrzymyje sie 90 z groszem
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Dyny164



Dołączył: 15 Lut 2010
Posty: 36
Skąd: Chełm

PostWysłany: Pon Cze 28, 2010 5:50 pm    Temat postu: Odpowiedz z cytatem

czyli pompa jak dla mnie , ale nie na 100proc
spróbuj w trybie auto temp zwiększyć wtedy płyn przez nagrzewnice będzie płynąć a klima będzie działać
powinno pomóc
_________________
1. ALFA ROMEO 164 TS BIAŁA (BYŁA)
2. ALFA ROMEO 164 TS ZIELONA (BYŁA)
3. ALFA ROMEO 164 TS CZARNA (JEST)
4. ALFA ROMEO 164 TS GRANATOWA (JEST ALE NA CZʌCI)
5. JUŻ NIE DŁUGO NASTĘPNA
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora Numer GG
kasza85.



Dołączył: 10 Gru 2007
Posty: 127
Skąd: Jelenia Góra

PostWysłany: Pon Cze 28, 2010 5:53 pm    Temat postu: Odpowiedz z cytatem

ale gdyby pompa padła to czy na postoje nie ważne czy klima czy nie też powinno się gotować, mam rację??
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Dyny164



Dołączył: 15 Lut 2010
Posty: 36
Skąd: Chełm

PostWysłany: Pon Cze 28, 2010 5:56 pm    Temat postu: Odpowiedz z cytatem

no na postoju zawsze temp będzie rosła
kolego jak ci pomóc ?
ciężka sprawa
_________________
1. ALFA ROMEO 164 TS BIAŁA (BYŁA)
2. ALFA ROMEO 164 TS ZIELONA (BYŁA)
3. ALFA ROMEO 164 TS CZARNA (JEST)
4. ALFA ROMEO 164 TS GRANATOWA (JEST ALE NA CZʌCI)
5. JUŻ NIE DŁUGO NASTĘPNA
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Wyślij email Odwiedź stronę autora Numer GG
kasza85.



Dołączył: 10 Gru 2007
Posty: 127
Skąd: Jelenia Góra

PostWysłany: Pon Cze 28, 2010 6:03 pm    Temat postu: Odpowiedz z cytatem

byłem i zrobiłem tak, klima na max na dół - leci zimne, po 10 sekundach włączenie max ciepła i po 10 sekundach leci gorące, czyli pompa ok. temperatura na wskaźniku 60 st.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 164 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Copyright www.AlfaClub.pl
Powered by Kosmodrom


linki sponsorowane
druk ksiazek warszawa druk naklejek warszawa leasing warszawa kredyt samochodowy LipoCryo Kriolipoliza Warszawa Biorezonans Warszawa Bicom