Forum www.alfaclub.pl Strona Główna
Strona klubowaStrona Klubowa   DemocarDemocar  AlbumAlbum  Kup AlfeKup Alfe  FAQPomoc  SzukajSzukaj   UżytkownicyUżytkownicy  RejestracjaRejestracja   privmsg.php?folder=inbox&sid=0d81e4219b1e84ac1703057dc3d73923Twoja skrzynka   ProfilProfil   ZalogujZaloguj 


Krok po kroku jak zamieścic zdjęcia i emblemat na forum

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> nie wszystko działa... zgłoś to
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arktos



Dołączył: 09 Mar 2009
Posty: 5169
Skąd: Koziegłowy / Poznań

PostWysłany: Pon Lut 08, 2010 3:56 pm    Temat postu: Krok po kroku jak zamieścic zdjęcia i emblemat na forum Odpowiedz z cytatem

Mam nadzieje że pomoże to jak dodać zdjęcie na forum krok po kroku.

1) Wchodzimy na strone www.fotosik.pl i klikamy na opcje DODAJ ZDJĘCIE


2) Wybieramy opcje PRZEGLĽDAJ


3) Następnie wyskakuje nam ikona na pulpicie gdzie zaznaczamy zdjęcie i klikamy OTWÓRZ


4) Następnie trzeba nacisnšć WYŒLIJ aby zdjecie wgrać do fotosika


5) Po tak przeprowadzonej operacji pojawiajš się nam KODY NA FORUM DYSKUSYJNE.
Kopiujemy link/adres z np."Zdjęcie 500px na forum" i wklejamy do swojego posta.



Mam nadzieje że to pomoże i nie będzie już problemu aby wgrać zdjęcie Wink Powodzenia Smile
_________________
Pozdrawiam
Arek
Arrow Alfa Romeo 1.4 TS 16V Mr. Green


Ostatnio zmieniony przez arktos dnia Wto Mar 16, 2010 6:04 pm, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
arktos



Dołączył: 09 Mar 2009
Posty: 5169
Skąd: Koziegłowy / Poznań

PostWysłany: Pon Lut 08, 2010 3:56 pm    Temat postu: Odpowiedz z cytatem

Mam nadzieje że pomoże to jak wgrać emblemat-awatar na forum krok po kroku.

1) Wchodzimy na strone http://imageshack.us/ i klikamy BROWSE ( dodaj zdjęcie )


2) Następnie wyskakuje nam ikona na pulpicie gdzie zaznaczamy zdjęcie i klikamy OTWÓRZ


3) Klikamy na ZMIANA OBRAZU


4) Z paska wybieramy opcje 100 x 75 ( AWATAR ) lub 150 x 112 ( MINITURA ) i naciskamy PRZEŒLIJ TERAZ


5) Następnie pojawiajš się nam "Linki do udostępniania twojego obrazu"Kopiujemy Link/Adres z LINK BEZPOŒREDNI


6) Wchodzimy w swój Profil i wpisujemy ADRES E-MAIL oraz HASŁO


7) Skopiowany link/adres wklejamy do ODNOŒNIK DO ZEWNĘTRZNEGO EMBLEMATU i naciskamy WYŒLIJ


8 ) Następnie powinno pojawić się twój profil został zaktualizowany


Po tak przeprowadzonej operacji powinniœmy się cieszyć nowym emblematem/awatarem na naszym profilu Very Happy Powodzenia Wink
_________________
Pozdrawiam
Arek
Arrow Alfa Romeo 1.4 TS 16V Mr. Green
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
yoruś



Dołączył: 29 Wrz 2010
Posty: 151
Skąd: Leszno

PostWysłany: Pią Paź 01, 2010 5:01 pm    Temat postu: Odpowiedz z cytatem

wszystko ładnie pieknie lecz moje male zdjecia nie otwieraja sie a chcialbym zeby po kliknieciu otwieraly sie... co zrobic???
_________________
GDYBY PAN BÓG NIE WYMYŚLIŁ ALFY ROMEO CHODZIŁBYM PIESZO !!!
AR 156 2.4JTD 136KM
AR 156SW 1.9JTD 115KM
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Numer GG
adamodg



Dołączył: 28 Cze 2007
Posty: 6086
Skąd: Dąbrowa Górnicza

PostWysłany: Pią Paź 01, 2010 6:27 pm    Temat postu: Odpowiedz z cytatem

imageshack
lub fotosik
lub coś podobnego
wrzucasz tam fotki a na forum wklejasz odpowiedni kod ( kod miniaturki która otwiera się w pełnym rozmiarze po kliknięciu )

np takie coś :

w fotosiku kod "Miniaturka na forum (zdjęcie otworzy się w pełnym rozmiarze)"


w imageshack.pl kod - "miniatura forum"
_________________
156 była TS 1.6 120 kunia
GT była 1.9 JTD 16V KM/Nm by cinsoft.pl
159sw jest 2.0 JTDm Ti ( 170/360 było) jest ++ cinsoft.pl
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
luki21



Dołączył: 08 Sty 2018
Posty: 1
Skąd: Wrocław

PostWysłany: Pon Sty 08, 2018 10:46 pm    Temat postu: Odpowiedz z cytatem

Chyba mi to nie działa. Nie mam pojęcia jak to zrobić.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> nie wszystko działa... zgłoś to Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Copyright www.AlfaClub.pl
Powered by Kosmodrom


linki sponsorowane
druk ksiazek warszawa druk naklejek warszawa leasing warszawa kredyt samochodowy LipoCryo Kriolipoliza Warszawa Biorezonans Warszawa Bicom