Forum www.alfaclub.pl Strona Główna
Strona klubowaStrona Klubowa   DemocarDemocar  AlbumAlbum  Kup AlfeKup Alfe  FAQPomoc  SzukajSzukaj   UżytkownicyUżytkownicy  RejestracjaRejestracja   privmsg.php?folder=inbox&sid=c2c0cadbb49cfe2940e271776f09f7c1Twoja skrzynka   ProfilProfil   ZalogujZaloguj 


Nie pali

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 156
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Charytonka



Dołączył: 29 Gru 2017
Posty: 2

PostWysłany: Pią Gru 29, 2017 1:40 pm    Temat postu: Nie pali Odpowiedz z cytatem

Witam,brak pomysłów,alfa 156 1.9 jtd,została podłączona pod komputer zero błędów,pompa paliwa działa, wtryski sprawdzone,kostki posprawdzane i wyczyszczone,moim zdaniem wszystkie możliwości zostały sprawdzone,odpala na plaka,ale tylko na chwilę,bez plaka kręci i na tym się kończy 😔 pomocy
_________________
Madzia ☺
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
kiceck



Dołączył: 27 Lip 2009
Posty: 199

PostWysłany: Pon Sty 08, 2018 3:45 pm    Temat postu: Odpowiedz z cytatem

Wyczyść przekaźniki i bezpieczniki na akumulatorze i sprawdź, przycisk pod fotelem kierowcy - odpowiada za odcięcie paliwa w razie wykrycia kolizji, może tu jest problem.
_________________
Alfa Romeo 156 2.4 JTD 2001r Nero Fuocco
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 156 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Copyright www.AlfaClub.pl
Powered by Kosmodrom


linki sponsorowane
druk ksiazek warszawa druk naklejek warszawa leasing warszawa kredyt samochodowy LipoCryo Kriolipoliza Warszawa Biorezonans Warszawa Bicom