Forum www.alfaclub.pl Strona Główna
Strona klubowaStrona Klubowa   DemocarDemocar  AlbumAlbum  Kup AlfeKup Alfe  FAQPomoc  SzukajSzukaj   UżytkownicyUżytkownicy  RejestracjaRejestracja   privmsg.php?folder=inbox&sid=5313fd58c43c196725219f51e7bb27b7Twoja skrzynka   ProfilProfil   ZalogujZaloguj 


Nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 145 / 146
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pompeliusz



Dołączył: 09 Sie 2017
Posty: 3

PostWysłany: Sro Sie 09, 2017 10:40 am    Temat postu: Nie odpala Odpowiedz z cytatem

Wiem wszystkich.Mam problem ze swoją Alfo 145 1.6 TS.Wczoraj było wszystko ok.Dzisiaj silnik kręci ale nie chce zapalić.Cały czas po połączeniu zapłonu święci się kontrolka wtrysku (marchewka).Pompka paliwa sprawna,paliwo dochodzi do listwy(sprawdzałem).Z górny dziękuję za pomoc.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Pompeliusz



Dołączył: 09 Sie 2017
Posty: 3

PostWysłany: Sro Sie 09, 2017 1:24 pm    Temat postu: Re: Nie odpala Odpowiedz z cytatem

Pompeliusz napisał:
Witam wszystkich.Mam problem ze swoją Alfo 145 1.6 TS.Wczoraj było wszystko ok.Dzisiaj silnik kręci ale nie chce zapalić.Cały czas po włączeniu zapłonu święci się kontrolka wtrysku (marchewka).Pompka paliwa sprawna,paliwo dochodzi do listwy(sprawdzałem).Z górny dziękuję za pomoc.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Pompeliusz



Dołączył: 09 Sie 2017
Posty: 3

PostWysłany: Sro Sie 09, 2017 3:44 pm    Temat postu: Re: Nie odpala Odpowiedz z cytatem

Pompeliusz napisał:
Witam wszystkich.Mam problem ze swoją Alfo 145 1.6 TS.Wczoraj było wszystko ok.Dzisiaj silnik kręci ale nie chce zapalić.Cały czas po włączeniu zapłonu święci się kontrolka wtrysku (marchewka).Pompka paliwa sprawna,paliwo dochodzi do listwy(sprawdzałem).Z górny dziękuję za pomoc.
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
lesio146



Dołączył: 12 Lis 2006
Posty: 2015
Skąd: SZAMOTUŁY/BRZEZNO(wlkp)

PostWysłany: Pią Sie 11, 2017 8:14 pm    Temat postu: Odpowiedz z cytatem

Iskrę sprawdziłeś? Jeśli jej brak może być to czujnik położenia wału. Ale tylko może.Bez diagnozy kompem nie powie Ci nikt dlaczego pali się kontrolka i nie odpala.
_________________
AR 146 1,6TS;145 1,4TS;156 1,8TS-ex.Jest:AR 155 2,0 8v,Stilo JTD. IK@R 3991
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Arsen



Dołączył: 10 Paź 2017
Posty: 1

PostWysłany: Wto Paź 10, 2017 8:07 am    Temat postu: Odpowiedz z cytatem

Dokładnie, zacznij od sprawdzania iskry.
_________________
jakie kobiety lubia faceci
Powrót do góry
Zobacz profil autora Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.alfaclub.pl Strona Główna -> 145 / 146 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach




Copyright www.AlfaClub.pl
Powered by Kosmodrom


linki sponsorowane
druk ksiazek warszawa druk naklejek warszawa leasing warszawa kredyt samochodowy LipoCryo Kriolipoliza Warszawa Biorezonans Warszawa Bicom